Requires Unity 5.1.1 or higher.

This template presents a ready-to-play First Person Adventure game and includes the following:

Support: support@perelygin.pro